강의로 돌아가기
구재모

버전제발 2017.4.1f1 로 해주세요

PleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePleasePlease

1 개의 답변
프로그래머스

안녕하세요. 프로그래머스 팀입니다.
유니티 버전이 계속 업그레이드되다보니, 강의가 최신 유니티 버전과 맞지 않을 수 있습니다.

이전 강의를 리뉴얼할지 논의해보겠습니다.
감사합니다.

답변 쓰기
이 입력폼은 마크다운 문법을 지원합니다. 마크다운 가이드 를 참고하세요.